Problema de re-registro

Todo lo relaccionado con problemas con el portal: soluciones, sugerencias vuestras, trucos, etc

Moderador: bricomadelmania

Responder
Avatar de Usuario
nachoga
SUBTENIENTE
SUBTENIENTE
Mensajes: 994
Registrado: Dom Jul 18, 2010 3:05 pm
Contactar:

Problema de re-registro

Mensaje por nachoga » Sab Ene 22, 2011 2:43 pm

Hola, un saludo.
A ver si a alguien más le pasa esto y se puede establecer un diagnóstico y poner tratamiento

Estuve un par de meses "fuera" del foro, y al reengancharme observo que cada poco me pide el nick y la contraseña.

Y no es que lo haga sin más. Es que el jodío después me reenvía a la página índice del foro. Me explico:

- Veo la página tan chula de R2D2 de HeavyHead. Preparo una contestación bastante larga. Le doy al envío. Me pide el nick y la contraseña. La pongo, le doy a la tecla y me manda al índice y .... adiós a la contestación. Y ya me ha pasado varias veces. Tantas que ahora hago una copia del mensaje para volver a pegarlo.

Y no es que sea cuestión de que haya transcurrido mucho tiempo. Ahora por ejemplo me acabo de conectar. Pongo el nick y la contraseña para entrar (tengo que hacerlo siempre aunque le de a "recuérdame"). Voy al foro, encuentro el subforo de soporte técnico. Entro. Le doy a "tema nuevo", me pide el nick y la contra, se los meto y me redirige de nuevo al índice y vuelta a empezar.

De hecho me temo que cuando ahora mismo le de al enter, me haga lo mismo, así que voy a copiar todo esto.

En fin, ¿le pasa a alguien más? ¿Ha habido alguna actualización reciente?

Muchas gracias.


¡¡ INDIGNAD@ !!

Avatar de Usuario
asceta
ALFEREZ
ALFEREZ
Mensajes: 1100
Registrado: Mié Oct 10, 2007 7:07 pm
Ubicación: Gandía
Contactar:

Re: Problema de re-registro

Mensaje por asceta » Sab Ene 22, 2011 10:27 pm

Prueba a eliminar las cookies de tu navegador.

Un saludo


Juan Carlos

Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3276
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Problema de re-registro

Mensaje por bricomadelmania » Dom Ene 23, 2011 2:47 pm

Si, efectivamente ha habido bastantes actualizaciones recientes, tanto de la versión del PHP como del portal (que siempre me toca readaptar para dejarlo con el mismo aspecto exterior)

Como dice Asceta, limpia las cookies de tu navegador y todo volverá a la normalidad.



Avatar de Usuario
pabloviedo
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 4830
Registrado: Mar Oct 26, 2004 2:33 pm
Ubicación: Oviedo
Contactar:

Re: Problema de re-registro

Mensaje por pabloviedo » Dom Ene 23, 2011 5:25 pm

Eso va a ser del riego... :mrgreen:


2674

Avatar de Usuario
nachoga
SUBTENIENTE
SUBTENIENTE
Mensajes: 994
Registrado: Dom Jul 18, 2010 3:05 pm
Contactar:

Re: Problema de re-registro

Mensaje por nachoga » Dom Ene 23, 2011 10:19 pm

Dos cosas os digo: :smt040 :smt040 :smt040

- Ya he hecho lo de las cookies, aunque de todas maneras desde que "dí la voz de alarma" no me ha vuelto a pasar (no hay nada como espantar la liebre).

- Sí, Pablo, va a ser del riego. :pottytrain5:


¡¡ INDIGNAD@ !!

Responder

Volver a “SOPORTE TÉCNICO”