Actualización verano 2010

Todo lo relaccionado con problemas con el portal: soluciones, sugerencias vuestras, trucos, etc

Moderador: bricomadelmania

Avatar de Usuario
MADELMAINE
TENIENTE
TENIENTE
Mensajes: 3364
Registrado: Mar Mar 13, 2007 8:05 pm
Contactar:

Re: Actualización verano 2010

Mensaje por MADELMAINE » Sab Jul 31, 2010 8:57 pm

A mi me pasa como Madeluis solo veo este hilo.


Somos supervivientes de los 70-80.
Nuestros madelmanes nos alegraron la infancia. Pero ahora que somos cuarentones, vuelven a salir a flote. Gran futuro prometedor.

Avatar de Usuario
jlvera75
ALFEREZ
ALFEREZ
Mensajes: 1432
Registrado: Vie Nov 19, 2004 3:47 pm
Contactar:

Re: Actualización verano 2010

Mensaje por jlvera75 » Sab Jul 31, 2010 10:50 pm

yo no accedo como siempre a la pagina principal...entro directo a los foros y no veo los mensajes nuevos...tengo que ir escarbando hilo por hilo...ufff
salu2jlvera75



Avatar de Usuario
jmadelman
CAPITÁN
CAPITÁN
Mensajes: 5067
Registrado: Jue Feb 09, 2006 12:04 pm
Ubicación: Málaga
Contactar:

Re: Actualización verano 2010

Mensaje por jmadelman » Sab Jul 31, 2010 11:43 pm

Yo sin embargo, accedo mejor que antes. Antes para acceder debía introducir nick y contraseña cada vez que accedía....ahora no me hace falta. Uso el navegador firefox 3.6.8 no sé si tendrá algo que ver...


WE MAY BE HUMAN, BUT WE´RE STILL ANIMALS

Avatar de Usuario
Silkar
CABO PRIMERO
CABO PRIMERO
Mensajes: 33
Registrado: Mar Abr 25, 2006 5:14 pm
Ubicación: Langreo
Contactar:

Re: Actualización verano 2010

Mensaje por Silkar » Dom Ago 01, 2010 9:16 pm

Yo desde ayer accedo mejor que antes, sin tener que meter nick y contraseña. Y sigo usando el Explorer.



Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Actualización verano 2010

Mensaje por bricomadelmania » Dom Ago 01, 2010 9:40 pm

Si alguno tenéis problemas, borrad las cookies del navegador. (Hay una opción directa en el propio portal al final de los foros "borrar todas las cookies del sitio") En principio todo debería ir bastante mejor que antes.



Avatar de Usuario
CARLOS GIL SANCHEZ
TENIENTE
TENIENTE
Mensajes: 2947
Registrado: Jue Dic 30, 2004 7:47 pm
Cantidad de madelman: 23
Contactar:

Re: Actualización verano 2010

Mensaje por CARLOS GIL SANCHEZ » Lun Ago 02, 2010 4:00 pm

a mi me va de perlas.


Ya queda menos para el 60 aniversario!!!!

Avatar de Usuario
madeluis71
CAPITÁN
CAPITÁN
Mensajes: 7169
Registrado: Mar Oct 26, 2004 7:46 pm
Contactar:

Re: Actualización verano 2010

Mensaje por madeluis71 » Lun Ago 02, 2010 4:59 pm

Josema he borrado las cookies y todo sigue igual.VAyaaaaaaaaaaaaa, joer....bueno es que soy un petardo...lo mejor es reconocerlo...


YO NO SOY UN PIDÓN, PERO...DAME ALGO QUE TE SOBRE....

Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Actualización verano 2010

Mensaje por bricomadelmania » Lun Ago 02, 2010 10:20 pm

madeluis71 escribió:Josema he borrado las cookies y todo sigue igual.VAyaaaaaaaaaaaaa, joer....bueno es que soy un petardo...lo mejor es reconocerlo...
Limpia bien tu navegador porque el problema no parece ser del portal.



Avatar de Usuario
asceta
ALFEREZ
ALFEREZ
Mensajes: 1100
Registrado: Mié Oct 10, 2007 7:07 pm
Ubicación: Gandía
Contactar:

Re: Actualización verano 2010

Mensaje por asceta » Mar Ago 03, 2010 3:51 pm

A mi también me va ahora muy bien. Por fin me guarda la conexión y no tengo que estar poniendo los datos de acceso cada vez que entro al foro.

Eres un fiera bricomari!!!! :mrgreen:


Juan Carlos

Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Actualización verano 2010

Mensaje por bricomadelmania » Mar Ago 03, 2010 7:55 pm

asceta escribió:A mi también me va ahora muy bien. Por fin me guarda la conexión y no tengo que estar poniendo los datos de acceso cada vez que entro al foro.

Eres un fiera bricomari!!!! :mrgreen:
Era un fallo de la versión anterior que parece que en ésta se ha mejorado. También hay otras funciones extras, pequeños detalles pero que vais a notar.



Avatar de Usuario
MADELMAINE
TENIENTE
TENIENTE
Mensajes: 3364
Registrado: Mar Mar 13, 2007 8:05 pm
Contactar:

Re: Actualización verano 2010

Mensaje por MADELMAINE » Mar Ago 03, 2010 8:34 pm

Josema ¿Porque al clickear en temas activos solo se ve este hilo y otro mas?. ¿Ahora hay que entrar en Portal y se ven los demas temas?.

Cuando he ampliado la foto de tu sheriff me salia el mensaje ¿Quiere abrir o guardar el archivo?. Antes no salia.


Somos supervivientes de los 70-80.
Nuestros madelmanes nos alegraron la infancia. Pero ahora que somos cuarentones, vuelven a salir a flote. Gran futuro prometedor.

Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Actualización verano 2010

Mensaje por heavyheadrecords » Mar Ago 03, 2010 8:37 pm

no se si tendra que ver algo, ya que es una cosa que me pasaba antes de la actualizacion, pero ahora tambien..

cuando miro un hilo con fotos, las veo ok, pero si vuelvo al listado de temas (o a otros sitios del foro/portal) y vuelvo a entrar a ese mismo hilo, las fotos no salen o tardan mucho en aparecer.. (pasa cuando las fotos no estan alojadas en las galerias del foro)




heavyheadrecords



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Actualización verano 2010

Mensaje por heavyheadrecords » Mar Ago 03, 2010 8:43 pm

y acabo de descubrir otra cosa..

al dar a lo de ver mas emoticonos, salen mucho menos de los que salian antes..

solo unos pocos comparados con el monton que aparecian antes..
:oops:




heavyheadrecords



Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Actualización verano 2010

Mensaje por bricomadelmania » Mar Ago 03, 2010 10:18 pm

heavyheadrecords escribió:no se si tendra que ver algo, ya que es una cosa que me pasaba antes de la actualizacion, pero ahora tambien..

cuando miro un hilo con fotos, las veo ok, pero si vuelvo al listado de temas (o a otros sitios del foro/portal) y vuelvo a entrar a ese mismo hilo, las fotos no salen o tardan mucho en aparecer.. (pasa cuando las fotos no estan alojadas en las galerias del foro)




heavyheadrecords
Es que precisamente eso no está permitido por las normas del portal. Ninguna imagen debería estar alojada en un servidor externo, mucho más lento y menos protegido.



Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Actualización verano 2010

Mensaje por bricomadelmania » Mar Ago 03, 2010 10:36 pm

heavyheadrecords escribió:y acabo de descubrir otra cosa..

al dar a lo de ver mas emoticonos, salen mucho menos de los que salian antes..

solo unos pocos comparados con el monton que aparecian antes..
:oops:




heavyheadrecords

Solucionado, y más cómodo que antes.



Responder

Volver a “SOPORTE TÉCNICO”