Página 6 de 6

Re: Ayudadme un poco. Leche!!

Publicado: Sab Ago 29, 2009 8:32 pm
por CharlyG
CARLOS GIL SANCHEZ escribió:Yo no tengo claro a cual de los dos os queda mejor, pero estais que ni pintados la Chuchi y tú Charlyg. :mrgreen: :mrgreen: :twisted:
Tápate, que me parece que tú eres otro de los del aceite derramado. :mrgreen: :mrgreen: :mrgreen:

Re: Ayudadme un poco. Leche!!

Publicado: Sab Ago 29, 2009 8:35 pm
por jmadelman
ÁREA DE DESCARGAS:

- Mapas (subido todo)
- Otros originales (subido todo)
- Catálogos Madelman (subido todo)......por fín :wink: ______________________________________________________ - Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados (arreglado)
- No aparecen el total de mensajes nuevos sino los temas con mensajes nuevos (de momento no tiene solución)
- no aparece el icono de galería personal en las respuestas de los hilos (arreglado)
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal (ya va mejor)
- Falta una ventana de archivos recientes en la página principal (creada)
- Recuperar la kbase o hacer algo similar a ella
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores (hecho)
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso)
- el botón volver en las descargas no está donde debe
- faltan traducciones en las descargas (arreglado)
- faltan traducciones en el álbum (arreglado)
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.(modificado)
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega además se han añadido nuevos básicos)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso :D )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas.. (eso no depende del portal sino de tu adsl y el tamaño de la foto)
-como se puede borrar una foto de mi galeria personal..hay que pinchar donde pone "moderar" debajo de cada foto
- Aumentar límite de megas en el área de descargas (aumentado a 12 mb)
- El buscador no encuentra hilos antiguos (arreglado)
- el chat sólo funciona bien a pantalla completa y en el explorer (arreglado)
-al escribir una palabra en el buscador, te lleva a mensajes, no a hilos y temas donde esta esa palabra, como antes, y que es mas practico (eso no se puede modificar, de hecho ahora la búsqueda es mucho mejor, pulsa en la búsqeuda avanzada que permite las opciones que dices y muchas más)

Re: Ayudadme un poco. Leche!!

Publicado: Dom Ago 30, 2009 12:55 pm
por bricomadelmania
- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados (arreglado)
- No aparecen el total de mensajes nuevos sino los temas con mensajes nuevos (de momento no tiene solución)
- no aparece el icono de galería personal en las respuestas de los hilos (arreglado)
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal (ya va mejor)
- Falta una ventana de archivos recientes en la página principal (creada)
- Recuperar la kbase o hacer algo similar a ella (solo hay una versión beta, estoy esperando algo mejor)
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas (terminado)
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores (hecho)
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso)
- el botón volver en las descargas no está como debe (solucionado)
- faltan traducciones en las descargas (arreglado)
- faltan traducciones en el álbum (arreglado)
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.(modificado)
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega además se han añadido nuevos básicos)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso :D )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas.. (eso no depende del portal sino de tu adsl y el tamaño de la foto)
-como se puede borrar una foto de mi galeria personal..hay que pinchar donde pone "moderar" debajo de cada foto
- Aumentar límite de megas en el área de descargas (aumentado a 12 mb)
- El buscador no encuentra hilos antiguos (arreglado)
- el chat sólo funciona bien a pantalla completa y en el explorer (arreglado)
-al escribir una palabra en el buscador, te lleva a mensajes, no a hilos y temas donde esta esa palabra, como antes, y que es mas practico (eso no se puede modificar, de hecho ahora la búsqueda es mucho mejor, pulsa en la búsqeuda avanzada que permite las opciones que dices y muchas más)
la ventana enlázanos no tiene el contenido correcto (arreglado)
Trasladar las normas del portal (hay unas genéricas) hecho
-Ampliar la lista de links a otras páginas en proceso
la ventana de descargas pone la descripción, no el nombre del fichero (arreglado)
Algunos links sobre las barras son oscuros y no se ven bien (arreglado)
El botón de subir imágenes a la galería tiene otro estilo distinto al del portal (arreglado)


Uffff por fin.
si encontráis algo más continuad la lista

Re: Ayudadme un poco. Leche!!

Publicado: Lun Ago 31, 2009 1:12 am
por Jabripac
He intentado envair varios mensajes a Madelscar de un tema delicado para mi, y no consta como que se haya enviado el mensaje ...

Es decir no se visualiza en la bandeja de salida, una vez leido, quedaria en mensajes enviados.

Un saludo.

Re: Ayudadme un poco. Leche!!

Publicado: Lun Ago 31, 2009 1:29 am
por bricomadelmania
Madelscar tiene un mail que no funciona, ya se lo he dicho varias veces, por lo que no recibe avisos.

Re: Ayudadme un poco. Leche!!

Publicado: Lun Ago 31, 2009 8:42 am
por cachibache
por lo menos has tenio la delicadeza de ......quitar el puto rosa de mi nik aunque el verdecito pastel ...jejejee.....bueno no digo na que me quede como toi xd :smt033

Re: Ayudadme un poco. Leche!!

Publicado: Lun Ago 31, 2009 9:14 am
por Jabripac
bricomadelmania escribió:Madelscar tiene un mail que no funciona, ya se lo he dicho varias veces, por lo que no recibe avisos.
Gracias Josema .... Oscar bandido arregla ese problema con el mail o cambiate de cuenta, que es un tema delicado para mi.

Un saludo.

Re: Ayudadme un poco. Leche!!

Publicado: Lun Ago 31, 2009 1:07 pm
por madeluis71
Josema mi mail está dado de alta pero no recibo los mails como antes.¿Qué puede estar pasando para esto? Gracias.

Re: Ayudadme un poco. Leche!!

Publicado: Lun Ago 31, 2009 8:47 pm
por bricomadelmania
Mira en tu perfil.

Re: Ayudadme un poco. Leche!!

Publicado: Mar Sep 01, 2009 1:23 am
por CharlyG
cachibache escribió:......quitar el puto rosa de mi nik

Eso.

Que tú, el rosa...

Pa la ropa interior y poco más!!!!!

:jeee: :jeee: :jeee:

Re: Ayudadme un poco. Leche!!

Publicado: Mar Sep 01, 2009 11:31 am
por Piernas
- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados (arreglado)
- No aparecen el total de mensajes nuevos sino los temas con mensajes nuevos (de momento no tiene solución)
- no aparece el icono de galería personal en las respuestas de los hilos (arreglado)
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal (ya va mejor)
- Falta una ventana de archivos recientes en la página principal (creada)
- Recuperar la kbase o hacer algo similar a ella (solo hay una versión beta, estoy esperando algo mejor)
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas (terminado)
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores (hecho)
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso)
- el botón volver en las descargas no está como debe (solucionado)
- faltan traducciones en las descargas (arreglado)
- faltan traducciones en el álbum (arreglado)
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.(modificado)
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega además se han añadido nuevos básicos)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso :D )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas.. (eso no depende del portal sino de tu adsl y el tamaño de la foto)
-como se puede borrar una foto de mi galeria personal..hay que pinchar donde pone "moderar" debajo de cada foto
- Aumentar límite de megas en el área de descargas (aumentado a 12 mb)
- El buscador no encuentra hilos antiguos (arreglado)
- el chat sólo funciona bien a pantalla completa y en el explorer (arreglado)
-al escribir una palabra en el buscador, te lleva a mensajes, no a hilos y temas donde esta esa palabra, como antes, y que es mas practico (eso no se puede modificar, de hecho ahora la búsqueda es mucho mejor, pulsa en la búsqeuda avanzada que permite las opciones que dices y muchas más)
la ventana enlázanos no tiene el contenido correcto (arreglado)
Trasladar las normas del portal (hay unas genéricas) hecho
-Ampliar la lista de links a otras páginas en proceso
la ventana de descargas pone la descripción, no el nombre del fichero (arreglado)
Algunos links sobre las barras son oscuros y no se ven bien (arreglado)
El botón de subir imágenes a la galería tiene otro estilo distinto al del portal (arreglado)
- Ya no está la respuesta rápida (para mí era práctica)

Re: Ayudadme un poco. Leche!!

Publicado: Mar Sep 01, 2009 1:36 pm
por asceta
- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados (arreglado)
- No aparecen el total de mensajes nuevos sino los temas con mensajes nuevos (de momento no tiene solución)
- no aparece el icono de galería personal en las respuestas de los hilos (arreglado)
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal (ya va mejor)
- Falta una ventana de archivos recientes en la página principal (creada)
- Recuperar la kbase o hacer algo similar a ella (solo hay una versión beta, estoy esperando algo mejor)
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas (terminado)
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores (hecho)
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso) <------ VUELVE A FALLAR
- el botón volver en las descargas no está como debe (solucionado)
- faltan traducciones en las descargas (arreglado)
- faltan traducciones en el álbum (arreglado)
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.(modificado)
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega además se han añadido nuevos básicos)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso :D )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas.. (eso no depende del portal sino de tu adsl y el tamaño de la foto)
-como se puede borrar una foto de mi galeria personal..hay que pinchar donde pone "moderar" debajo de cada foto
- Aumentar límite de megas en el área de descargas (aumentado a 12 mb)
- El buscador no encuentra hilos antiguos (arreglado)
- el chat sólo funciona bien a pantalla completa y en el explorer (arreglado)
-al escribir una palabra en el buscador, te lleva a mensajes, no a hilos y temas donde esta esa palabra, como antes, y que es mas practico (eso no se puede modificar, de hecho ahora la búsqueda es mucho mejor, pulsa en la búsqeuda avanzada que permite las opciones que dices y muchas más)
la ventana enlázanos no tiene el contenido correcto (arreglado)
Trasladar las normas del portal (hay unas genéricas) hecho
-Ampliar la lista de links a otras páginas en proceso
la ventana de descargas pone la descripción, no el nombre del fichero (arreglado)
Algunos links sobre las barras son oscuros y no se ven bien (arreglado)
El botón de subir imágenes a la galería tiene otro estilo distinto al del portal (arreglado)
- Ya no está la respuesta rápida (para mí era práctica)

Vuelve a fallar el tema de las cookies. Ya no recuerda la contraseña otra vez.

Un saludo