Ayudadme un poco. Leche!!

Todo lo relaccionado con problemas con el portal: soluciones, sugerencias vuestras, trucos, etc

Moderador: bricomadelmania

Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por heavyheadrecords » Mié Ago 26, 2009 7:59 pm

de momento no añado nada a la lista,. (ya lo hare ya.. :mrgreen: :mrgreen: ) pero al ir a conectarme hoy desde la ultima vez, no me dejaba entrar al foro para nada

cada vez que ponia mi nick y mi contraseña, me tiraba para atras y no me dejaba entrar al foro

he borrado todos los coquies y ya me ha dejado hacerlo..

supongo que para algunos de los problemas de este tipo que os pasen, se arreglaran borrando la coquies..

por lo demas, todo PERFECTO, aunque ya ampliare la lista je je je

por cierto, una sujerencia josema, esto del mini chat, yo por mi, casi lo quitaria, no parece que triunfe mucho..
los habituales y yo, seguimos merodeando por el chat normal..

lo de las fotos que no salen en los hilos, lo probare cuando me encuentre con uno otra vez..

y una cosa (mas de momento, ji) Charlyyyyyy a mi si que me furrulan los emoticonos..

no solo los que aparecen en el mensaje, sino los que aparecen al pinchar en "ver mas emoticonos"

eso si, algunos han cambiado un poco y son mas feos.. (como la chuchi) y tienen la cara con forma de melon.. je je (como este.. :lol: :lol:


heavyheadrecords



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por heavyheadrecords » Mié Ago 26, 2009 8:41 pm

apunto una cosa mas a la lista..

no se si sera el dia o que estara saturada la linea u que me se yo, pero ahora mismo, le cuesta una eternidad cargas las fotos de un hilo..

concretamente ese que ha abierto la chuchi de la visita a mi casa..

le cuesta un web cargarse..



- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados
- No aparecen el total de mensajes nuevos sino los hilos con mensajes nuevos
- no aparece el icono de galería personal en las respuestas de los hilos
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal
- Falta una ventana de archivos recientes en la página principal
- Recuperar la kbase o hacer algo similar a ella
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso)
- el botón volver en las descargas no está donde debe
- faltan traducciones en las descargas
- faltan traducciones en el álbum
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas..



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por heavyheadrecords » Mié Ago 26, 2009 9:04 pm

y añado otra cosa mas..

como se puede borrar una foto de mi galeria personal??

antes aparecia lo de delete (o algo asi) pero ahora no veo nada para poder borrar una foto..


lo apunto a la lista..

- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados
- No aparecen el total de mensajes nuevos sino los hilos con mensajes nuevos
- no aparece el icono de galería personal en las respuestas de los hilos
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal
- Falta una ventana de archivos recientes en la página principal
- Recuperar la kbase o hacer algo similar a ella
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (creo que solucionado)
- el botón volver en las descargas no está donde debe
- faltan traducciones en las descargas
- faltan traducciones en el álbum
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas..
-como se puede borrar una foto de mi galeria personal..



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por heavyheadrecords » Mié Ago 26, 2009 9:08 pm

nada, no he dicho nada, ya he descubierto como..

hay que pinchar donde pone "moderar" debajo de cada foto y alli sale lo de borrar..

arreglado..





heavyheadrecords



Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por bricomadelmania » Mié Ago 26, 2009 10:23 pm

- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados (arreglado)
- No aparecen el total de mensajes nuevos sino los hilos con mensajes nuevos
- no aparece el icono de galería personal en las respuestas de los hilos (arreglado)
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal (ya va mejor)
- Falta una ventana de archivos recientes en la página principal
- Recuperar la kbase o hacer algo similar a ella
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso)
- el botón volver en las descargas no está donde debe
- faltan traducciones en las descargas
- faltan traducciones en el álbum
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas.. (eso no depende del portal sino de tu adsl y el tamaño de la foto)
-como se puede borrar una foto de mi galeria personal..hay que pinchar donde pone "moderar" debajo de cada foto



Avatar de Usuario
cachibache
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 8211
Registrado: Vie Sep 02, 2005 12:11 pm
Ubicación: VALENCIA
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por cachibache » Mié Ago 26, 2009 10:54 pm

no me van los emoticonos del porrooooooooooooo ni ninguno de esos, solo estos de enfadao y risas de aqui :evil: :evil: :evil: :mrgreen: :cry: :cry:


A dónde vas? - A vivir la vida, a ser feliz y pasar de todo,
¿Te vienes?

Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3292
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por bricomadelmania » Mié Ago 26, 2009 11:02 pm

cachibache escribió:no me van los emoticonos del porrooooooooooooo ni ninguno de esos, solo estos de enfadao y risas de aqui :evil: :evil: :evil: :mrgreen: :cry: :cry:
al final me voy a enfadar de verdad :evil:
lee las cosas que pongo, que ya me estoy dejando los cuernos en esto



Avatar de Usuario
cachibache
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 8211
Registrado: Vie Sep 02, 2005 12:11 pm
Ubicación: VALENCIA
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por cachibache » Jue Ago 27, 2009 12:24 am

bricomadelmania escribió:
cachibache escribió:no me van los emoticonos del porrooooooooooooo ni ninguno de esos, solo estos de enfadao y risas de aqui :evil: :evil: :evil: :mrgreen: :cry: :cry:
al final me voy a enfadar de verdad :evil:
lee las cosas que pongo, que ya me estoy dejando los cuernos en esto
cuando venga la china se lo pido no? :mrgreen: :mrgreen: :mrgreen: :mrgreen:


A dónde vas? - A vivir la vida, a ser feliz y pasar de todo,
¿Te vienes?

Avatar de Usuario
CharlyG
Moderador
Moderador
Mensajes: 2659
Registrado: Lun Oct 25, 2004 8:53 pm
Ubicación: Madrid
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por CharlyG » Jue Ago 27, 2009 12:34 am

Josema, La Chuchi :love1: porque es tonta y no sabe hacer las cosas.

Pero a mí, que soy un poco más listo, es que tampoco me salen los emoticonos. :oops: :oops: :oops:

He probado lo de clicar antes de escribir, después de escribir... :smt033 :smt033

Al final, lo único que me funciona es dejar el cursor encima del emoticono, esperar a que salga el nombre y copiarlo :rr: (dos puntos, el nombre del emoticono, dos puntos). En bastantes no me sale el nombre (en el fumeta por ejemplo).

Es posible que tengamos algo mal en la configuración? :occasion9:

Por cierto, que los hay curiosos. Por ejemplo, éste de la Chuchi secándose después de la ducha :violent2:



Avatar de Usuario
CharlyG
Moderador
Moderador
Mensajes: 2659
Registrado: Lun Oct 25, 2004 8:53 pm
Ubicación: Madrid
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por CharlyG » Jue Ago 27, 2009 12:36 am

CONNÑÑÑÑIOOOOOO!!!!! HA SALIDO EL FUMETA Y NO ME HE DADO CUENTA DE CÓMO. :smt033 :smt033 :smt033 :smt033 :smt033



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por heavyheadrecords » Jue Ago 27, 2009 12:56 am

pos chicos, a mi los emoticonos me siguen saliendo sin problemas y del mismo modo de siempre..





heavyheadrecords



Avatar de Usuario
Piernas
Vendedor autorizado
Vendedor autorizado
Mensajes: 2224
Registrado: Lun Oct 25, 2004 11:48 am
Ubicación: Madrid
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por Piernas » Jue Ago 27, 2009 2:54 am

:smt033 Fumeta para el ex-fumeta :P 8)

A mi con firefox me salen bien ;)

Copio la lista para que no se nos cabree el ma.... mandamás :P

Eso sí, ahora el café sale con sacarina y la leche aguada, tendrá que afinar más ;)

- Faltan los iconos bbcode de añadir comentarios en las galerías (arreglado)
- el aspecto de las galerías no corresponde al estilo del foro (arreglado)
- el aspecto de las descargas, no corresponde al estilo del foro (arreglado)
- Trasladar el chat al nuevo portal para que respete los usuarios registrados (arreglado)
- No aparecen el total de mensajes nuevos sino los hilos con mensajes nuevos
- no aparece el icono de galería personal en las respuestas de los hilos (arreglado)
- Por alguna razón se ha ralentizado el botón de portal-tarda mucho en entrar en la página principal (ya va mejor)
- Falta una ventana de archivos recientes en la página principal
- Recuperar la kbase o hacer algo similar a ella
- El área de descargas no admite ficheros rar,zip y doc (arreglado)
- No están trasladados todos los ficheros del área de descargas
- El minichat interfiere en el listado de foros (arreglado)
- Algunos iconos de cabecero remiten al foro antiguo (en proceso)
- mirar si se puede corregir el color de los moderadores
- cambiar la posición de quién está on line en el hilo (si sale pero abajo, ya te lo dije Carlos)
- Corregir cookies de recordar contraseña (ayuda con eso)
- el botón volver en las descargas no está donde debe
- faltan traducciones en las descargas
- faltan traducciones en el álbum
- No puedo borrar errores en el área de descargas. (panel de moderador)
- ¿tenemos un problema de tamaño en las subidas al área de descargas? (lo pone, hay un límite)
- Que salga una ventana emergente cuando pinchas un link o un adjunto, y que la navegación te mantenga en el foro.
- O no se pueden subir fotos desde el FTP, o yo no sé hacerlo.(ver tutorial antiguo)
- TE PONGAS COMO TE PONGAS, A MÍ LOS EMOTICONOS NO ME SALEN!!!!!!!!!!!!!!(salen si se usan antes de empezar a escribir, luego corta/pega)
- Para cuando salgan, se pueden mejorar los que están a la izquierda de la zona de redacción?? (arreglado)
- Hace mucho tiempo que no nos juntamos a tomar cervezas los madrileños. (en proceso )
- Y también echo en falta la lista de usuarios conectados en este momento. (repito, al final de cada hilo)
- a veces le cuesta mucho cargarse las fotos de un hilo, para poder verlas.. (eso no depende del portal sino de tu adsl y el tamaño de la foto)
-como se puede borrar una foto de mi galeria personal..hay que pinchar donde pone "moderar" debajo de cada foto



Avatar de Usuario
asceta
ALFEREZ
ALFEREZ
Mensajes: 1100
Registrado: Mié Oct 10, 2007 7:07 pm
Ubicación: Gandía
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por asceta » Jue Ago 27, 2009 7:23 am

Pues ahora mismo me he vuelto a conectar y me ha vuelto a pedir usuario y contraseña :( :(

Parece que aún no está arreglado.


Juan Carlos

Avatar de Usuario
cachibache
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 8211
Registrado: Vie Sep 02, 2005 12:11 pm
Ubicación: VALENCIA
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por cachibache » Jue Ago 27, 2009 9:07 am

a mi tambien becaria..............man dicho que hay una china que le pides y lo hace tooo :twisted: :twisted: y al Bricomari, aparte de partirse los cuernos(que no lo dudo) le puedo dar dos soplamocos cagando ostias, por rebotao y mal administrador de calores veraniles......y que avise los dias de regla..... pa no decirle naaa
Adjuntos
risas.gif
risas.gif (9.65 KiB) Visto 838 veces


A dónde vas? - A vivir la vida, a ser feliz y pasar de todo,
¿Te vienes?

Avatar de Usuario
javivela
ALFEREZ
ALFEREZ
Mensajes: 1930
Registrado: Mar Mar 22, 2005 11:52 pm
Contactar:

Re: Ayudadme un poco. Leche!!

Mensaje por javivela » Jue Ago 27, 2009 9:37 am

asceta escribió:No sé si has tocado algo de las cookies pero parece que lo de recordar el usuario ya funciona. He tenido que eliminar las cookies de nuevo porque no me logueaba de ninguna manera, ahora llevo un rato cerrando y abriendo el navegandor y siempre me mantiene el login. A ver si mañana me lo sigue reconociendo (hoy ya no me voy a poder conectar más).

Un saludo
Yo tengo el mismo problema.... me tengo que registrar cada vez que entro...que tengo que hacer??


.....no somos nadie.... y en bañador,menos........
SI MUERO...NO DEJÉIS QUE MI MUJER VENDA MI COLECCIÓN POR LO QUE LE HE DICHO QUE ME HA COSTADO...

Responder

Volver a “SOPORTE TÉCNICO”