DEBUG MODE

Todo lo relaccionado con problemas con el portal: soluciones, sugerencias vuestras, trucos, etc

Moderador: bricomadelmania

Responder
Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3289
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

DEBUG MODE

Mensaje por bricomadelmania » Lun Dic 29, 2008 9:08 pm

No os preocupéis por el cartelito rosa que sale en la parte superior (es temporal)
Es un chequeo para intentar solucionar los mensajitos de seguridad que algunas veces os salen.

Así que intentad hacer lo que alguna vez os ha fallado. eso se verá reflejado en un report que me permitirá intentar solucionar el tema.

gracias



Avatar de Usuario
jmadelman
CAPITÁN
CAPITÁN
Mensajes: 5067
Registrado: Jue Feb 09, 2006 12:04 pm
Ubicación: Málaga
Contactar:

Mensaje por jmadelman » Lun Dic 29, 2008 9:15 pm

¿¿¿¿¿¿¿???????


WE MAY BE HUMAN, BUT WE´RE STILL ANIMALS

Avatar de Usuario
MADELMAINE
TENIENTE
TENIENTE
Mensajes: 3363
Registrado: Mar Mar 13, 2007 8:05 pm
Contactar:

Mensaje por MADELMAINE » Lun Dic 29, 2008 9:45 pm

A mi a veces me sale y otras no, pero no le doy importancia, al poder escribir aqui en el foro, o mandar privados.


Somos supervivientes de los 70-80.
Nuestros madelmanes nos alegraron la infancia. Pero ahora que somos cuarentones, vuelven a salir a flote. Gran futuro prometedor.

Avatar de Usuario
madeluis71
CAPITÁN
CAPITÁN
Mensajes: 7169
Registrado: Mar Oct 26, 2004 7:46 pm
Contactar:

Mensaje por madeluis71 » Lun Dic 29, 2008 9:51 pm

a mi me ha salido algunas veces, ultimamente no


YO NO SOY UN PIDÓN, PERO...DAME ALGO QUE TE SOBRE....

Avatar de Usuario
altomando
TENIENTE
TENIENTE
Mensajes: 3451
Registrado: Dom Oct 31, 2004 2:03 am
Contactar:

Mensaje por altomando » Lun Dic 29, 2008 9:56 pm

Rosa?,...es morado :)



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Mensaje por heavyheadrecords » Lun Dic 29, 2008 10:03 pm

mira, rosa como el buggy de la chuchi..


a mi me salió alguna vez este cartel cuando fui a subir alguna foto a la galeria de la buhardilla, pero hace tiempo que ya no me sale..

todo ok.. de momento..



heavyheadrecords



Avatar de Usuario
jmadelman
CAPITÁN
CAPITÁN
Mensajes: 5067
Registrado: Jue Feb 09, 2006 12:04 pm
Ubicación: Málaga
Contactar:

Mensaje por jmadelman » Mar Dic 30, 2008 2:52 pm

¿os referís a esto?.....me ha salido al intentar una búsqueda


WE MAY BE HUMAN, BUT WE´RE STILL ANIMALS

Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Mensaje por heavyheadrecords » Mar Dic 30, 2008 6:24 pm

aunque ese cartel tambien sale alguna vez, jm, el brico se refiere a los carteles ROSA que aparece arriba de este hilo..



heavyheadrecords



Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3289
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Mensaje por bricomadelmania » Jue Ene 01, 2009 9:27 pm

Bueno, tras este par de días de comprobaciones, creo haber solucionado casi todas las incidencias de mensajitos del sistema de seguridad.

espero que ahora funcione todo mejor.

ah!!! ...Y feliz año a todos.



Avatar de Usuario
MADELRAMAN
ALFEREZ
ALFEREZ
Mensajes: 1109
Registrado: Mié Ago 27, 2008 5:36 pm
Contactar:

Mensaje por MADELRAMAN » Jue Ene 01, 2009 9:30 pm

Gracias e igualmente.


No hay viento favorable para quien no sabe donde va. (Séneca)

Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Mensaje por heavyheadrecords » Vie Ene 02, 2009 6:24 pm

josema, ¿viste los mensajes de jinray en el hilo:
phpBB2/viewtopic.php?t=5095&highlight=

sabes por que puede tener ese problema jinray??


heavyheadrecords



Avatar de Usuario
bricomadelmania
Administrador
Administrador
Mensajes: 3289
Registrado: Vie Ago 20, 2004 10:36 pm
Ubicación: GUADALAJARA
Contactar:

Mensaje por bricomadelmania » Vie Ene 02, 2009 8:57 pm

No hay ningún problema, simplemente que no sigue las instrucciones con detalle.
he editado su post y tenía errores en el link de la imagen (ya los he arreglado)



Avatar de Usuario
heavyheadrecords
SUPER MODERADOR
SUPER MODERADOR
Mensajes: 12743
Registrado: Dom May 22, 2005 6:00 pm
Contactar:

Mensaje por heavyheadrecords » Sab Ene 03, 2009 3:30 am

joer, que lio..


jinrayyyyy..¿¿como hacias para poner las fotos pues???


brico, ¿¿que cosa es la que hace mal??




heavyheadrecords



Responder

Volver a “SOPORTE TÉCNICO”